首页 股票入门正文

股票知识讲座视频决胜操盘主图指标公式(殷保华专用指标)

chengyuan9 股票入门 2020-06-16 09:13:05 1982 0 股票知识讲座视频

决胜操盘主图指标公式

股票知识讲座视频决胜操盘主图指标公式(殷保华专用指标)-第1张图片

{JSXGWGZX}

七天线:毫安(摄氏度,7),彩色灰色;

工作线:(均线(14))、点点、线厚4、彩色光;

生命线:(毫安(摄氏度,25)),线路厚度2,彩色洋红色;

{不惑线:(毫安(摄氏度40)),彩色青色;}

姊妹线:(均线(C,56))、POINTDOT、COLORWHITE

A3:=均线((坡度(摄氏度,21)) * 20摄氏度),68);

A4:=均线(摄氏度,10度);

A5:=REF(C,2);

A6:=(形状记忆合金(最大值((C - A5),0)),6 炒股入门书籍,1)) /(形状记忆合金(防抱死制动系统((C - A5))、6,1))* 100;

A7:=中频(((A6 (REF(A6,1)))和(A6 79))、A6,0);

A8:=LLV(左,21);

A9:=HHV(H,21);

A10:=均线(((CLOSE - A8)/(A9 - A8)) * 100),5);

A11:=均线(((CLOSE - A8)/(A9 - A8)) * 50),13);

A12:=均线(((0.667 * (REF(A10,1))) (0.333 * A10)),2);

A13:=LLV(左,55);

a 14:=HHV(34岁);

A15:=均线(((C - A13)/(A14 - A13)) * 100),3);

a 16:=(A11A 15)/2;

A17:=均线(((0.667 * (REF(A15,1))) (0.333 * A10)),2);

A18:=均线(A16,5);

A19:=均线(((0.667 * (REF(A18,1))) (0.333 * A18)),2);

A20:=克罗斯(A10,A11);

A21:=(克罗斯(A10,A19)和(A19 30);

A22:=A21 * 0.6

a 23:=(C(L)H)/3;

A24:=均线(A23,6);

A25:=均线(A24,5);

A26:=CROSS(A24,A25);

绘图图标(A26,(低/1.015),1),线条粗细2,洋红色;

图纸文本(十字(A4,A3),L*0.9 '线上阴线买|线下阳线卖)、LINETHICK4、COLORBOOK

STICKLINE(((C=)工作线)与(C=0)),高、低、0、1),红色;

STICKLINE(((C=)工作线)和(C=O))、O、C、2、1),红色;

STICKLINE(((C=)工作线)与(C=0)),高、低、0、0),红色;

STICKLINE(((C=)工作线)和(C=O))、O、C、2、0),红色;

STICKLINE(((C工作线)和(C=O)),炒股软件免费下载h,L,0,1),COLORGREEN

STICKLINE(((C工作线)和(C=O))、O、C、2、1),绿色;

STICKLINE(((C工作线)与(C=0)),高、低、0、0)、绿色;

STICKLINE(((C工作线)和(C=O))、O、C、2、0),绿色;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:https://www.hfmhn.com/post/3173.html

评论