首页 选股技巧正文

在线配资平台选股成功率90%以上的公式

chengyuan9 选股技巧 2020-06-16 09:16:41 1948 0 在线配资平台

主图:

在线配资平台选股成功率90%以上的公式-第1张图片

VAR1:=关闭参考(关闭,1)和关闭参考(关闭,2);

变量2:=参考值(变量1,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量3:=参考值(变量2,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量4:=参考(变量3,1)和关闭=参考(关闭,1)和关闭=参考(CL 炒股四季歌OSE,2);

变量5:=参考值(变量4,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量6:=参考值(变量5,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量7:=参考值(变量6,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量8:=参考值(变量7,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量9:=参考值(变量8,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

VARA:=参考(VAR9,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2);

VARB:=参考(VARA,1)和关闭=参考(关闭,1)和关闭=参考(CLOSE,2);

VARC:=参考(VARB,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2);

粘扣带(VAR1或VAR2或VAR3或VAR4或VAR5或VAR6或VAR7或

VAR8或VAR9或VARA或VARB或VARC,关闭,参考(关闭,1),3,1),红色;{红1}

VARD:=关闭参考(关闭,1)和关闭参考(关闭,2);

VARE:=参考(VARD,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2);

VARF:=参考(VARE,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2);

VAR10:=参考(VARF,1)和关闭=参考(关闭,1)和关闭=参考(关闭,2);

变量11:=参考值(变量10,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量12:=参考值(变量11,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量13:=参考值(变量12,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

VAR14:=参考(VAR13,1)新手炒股和关闭=参考(关闭,1)和关闭=参考(关闭,2);

变量15:=参考值(变量14,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量16:=参考值(变量15,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量17:=参考值(变量16,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

变量18:=参考值(变量17,1),闭合=参考值(闭合,1),闭合=参考值(闭合,2);

胶粘线(VARD或VARE或VARF或VAR10或VAR11或VAR12或VAR13或

VAR14或VAR15或VAR16或VAR17或VAR18,关闭,参考(关闭,1),3,0),COLORFFCC66

VAR19:=参考(VARD或VARE或VARF或VAR10或VAR11或VAR12或VAR13或

VAR14或VAR15或VAR16或VAR17或VAR18,1)和VAR1

粘扣带(VAR19,参考(关闭,1),参考(关闭,2),4,1),黄色;

VAR1A:=参考(VAR1或VAR2或VAR3或VAR4或VAR5或VAR6或VAR7或

VAR8或VAR9或VARA或VARB或VARC,1)和VARD;

STICKLINE(VA1A,REF(CLOSE,1),REF(CLOSE,2),5,2),颜色00 ff 00 { 98FD };

STICKLINE(VAR19,REF(关闭,1),REF(关闭,2),3,0),COLOR00C8FF

STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR10ECFF

STICKLINE(VAR19,REF(关闭,1),REF(关闭,2),2,0),COLOR10FFFF

粘贴线(VA1A,参考(关闭,1),参考(关闭,2),3,0),颜色00D900

STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),3,0),COLORBLUE

STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),0,0),COLOR090FF2

PMA:MA(C,5),COLORWHITE,LINETHICK2

中频(PMA,1),PMA,拖空,彩色红,线径2;

中频(PMA,1),PMA,拖空,绿,线径2;

x :=(3 * C L O H)/6;

多空线:(20*X 19*REF(X,1) 18*REF(X,2) 17*REF(X,3) 16*REF(X,4) 15*REF(X,5) 14*REF(X,6)

13*REF(X,7) 12*REF(X,8) 11*REF(X,9) 10*REF(X,10) 9*REF(X,11) 8*REF(X,12)

7*REF(X,13) 6*REF(X,14) 5*REF(X,15) 4*REF(X,16) 3*REF(X,17) 2*REF(X,18)

参考(X,20))/210,COLORFF00FF,LINETHICK2

{用法:黄托底买进,蓝压顶卖出\\ f 6527。}

DD:=多空线参考(多空线,1);

如果,多空线,DRAWNULL),COLOR00FFFF,LINETHICK2

A:=(PMA多空线);

如果(一、多空线,DRAWNULL),COLOR33FF33,POINTDOT,LINETHICK4

VAR21:=4 *形状记忆合金(接近-LLV(低(HHV(高,5)-LLV(低,5))*100,5,1)-

3 *形状记忆合金(形状记忆合金(克洛斯-LLV(低(HHV(高,5)-LLV(低,5))*100,5,1),3.2,1);

VAR22:=8;

QW:=交叉(VAR21,VAR 22);

图纸文本(QW,L*0.98 '买进"!),颜色0099 ff

副图:

买:=中频(' KDJ .J'0,10,0);

条件:=CROSS(9.9,买);

变量1:=(2 *关闭高/低)/4;

VAR2:=LLV(低,5);

var:=HHV(高,5);

VAR4:=均线((VAR1-VAR2)/(VAR3-VAR2)*100,5);

MA1:=毫安(VAR4,2);

AA:=STICKLINE(VAR4MA1,VAR4,MA1,3,1),COLORRED

BBB:=STICKLINE(VAR4MA1和参考(VAR4,1)30,VAR4,MA1,3,1),红色;

克罗斯(9.9,买);

选股公式

VAR21:=4 *形状记忆合金(接近-LLV(低(HHV(高,5)-LLV(低,5))*100,5,1)-

3 *形状记忆合金(形状记忆合金(克洛斯-LLV(低(HHV(高,5)-LLV(低,5))*100,5,1),3.2,1);

VAR22:=8;

QW:=交叉(VAR21,VAR 22);

买:=中频(' KDJ .J'0,10,0);

条件:=CROSS(9.9,买);

两合一:QW和条件;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

本文链接:https://www.hfmhn.com/post/3200.html

评论